For country and regional PPTA

	{Title}

	Project Preparatory Technical Assistance Concept Paper


	Date: {Date}


	1. Country partnership strategy (CPS) / Regional cooperation strategy (RCS): {The TA must be included in the Country Operations Business Plan [COBP]/ Regional Operations Business Plan [ROBP].}

	· Year included in CPS/RCS/COBP/ROBP/CPS or RCS Midterm Review Report:      

	· Reference number and date approved:      

	· In case of change in the PPTA title, type, or amount, please state reason:      


	2. Coverage {click on appropriate box}
 FORMCHECKBOX 
   Country      FORMCHECKBOX 
   Subregional      FORMCHECKBOX 
   Interregional

	      {Include city or province of country-specific PPTA/target countries of regional PPTA}

	3. Assistance Focus

a.
MTS Sector Group {check one}
 FORMCHECKBOX 

Group I           FORMCHECKBOX 
   Group II           FORMCHECKBOX 
   Group III
b.    Sector(s): {Check one}


 FORMCHECKBOX 

Agriculture and Natural Resources
 FORMCHECKBOX 

Industry and Trade



 FORMCHECKBOX 

Education
 FORMCHECKBOX 

Law, Economic Management and Public Policy



 FORMCHECKBOX 

Energy  
 FORMCHECKBOX 

Transport and Communications 



 FORMCHECKBOX 

Finance
 FORMCHECKBOX 

Water Supply, Sanitation, and Waste Management



 FORMCHECKBOX 

Health, Nutrition and Social Protection
 FORMCHECKBOX 

Multisector       {Specify up to three sectors.}

Subsector(s):       {Insert main subsector of sector selected}

c.
Targeting Classification {check one}



 FORMCHECKBOX 

Targeted Intervention (TI)



 FORMCHECKBOX 

Household (TI-H)                FORMCHECKBOX 
   Geographic (TI-G):                FORMCHECKBOX 
   MDG TI (M1-M7):

 FORMCHECKBOX 

General Intervention (GI) 


d.
Key thematic area(s) {check up to three, if applicable}


Themes:



 FORMCHECKBOX 

Sustainable economic growth
 FORMCHECKBOX 

Environmental sustainability 



 FORMCHECKBOX 

Inclusive social development
 FORMCHECKBOX 

Regional cooperation



 FORMCHECKBOX 

Governance
 FORMCHECKBOX 

Private sector development 



 FORMCHECKBOX 

Gender and development
 FORMCHECKBOX 

Capacity development

Subtheme{s}:       {Specify one subtheme per thematic area.}

{Read and delete:  Theme assignment should include at least one of three pillars (sustainable economic growth, inclusive social development, governance) of the enhanced poverty reduction strategy. For details, see Consolidated Staff Instructions on Project Classification dated 15 December 2004 in Compendium of Staff Instructions, ADB Portal.}



	4. Name of the Project Officer:      
	Name of the Alternate Officer:      

	· Local Number:       
	· Local Number:       

	· Email Address:      

	· Email Address:      

	5. Department/Division: {Mnemonic Code}

	     

	6. Project Description: {Describe in a short and concise paragraph.}

	· Link to Country Partnership Strategy/Regional Cooperation Strategy: 
{Describe in 2-3 sentences how the project to be developed supports the DMC’s national/sector priorities and investment plan. State how it fits within the CPS/RCS. Explain in 2-3 sentences justification for why PPTA is necessary.}

     


	· Impact {with indicators and performance targets. The outcome of the resulting project is to be stated and represents the impact statement of the PPTA.}
     


	· Outcome {The outcome of the PPTA is the agreed design of the resulting project.}
     


	· Output, Key Activities and Time Frame
{State the various sector, subsector, thematic, institutional and other assessments (e.g., poverty, socioeconomic, financial, gender and environment) or studies to be conducted and note the milestone dates, including pilot test, baseline surveys, etc.}
      
{Specify what steps are to be taken to generate consensus on the project design. This refers to various forms of stakeholder consultation, participatory planning workshops, and brainstorming sessions and note the milestone dates.}
     


	7. Potential issues and risks {including social and/or environmental issues or concerns, public financial management, procurement and corruption, among others}
     


	8. Expected Year of Ensuing Loan/Grant:
	     

	9. Expected Amount of Ensuing Loan/Grant:


	$     .00

	10. Expected Benefits from the Project: {2-3 sentences}
     


	11. Implementation Arrangements

· Proposed executing/implementing agency
     
· Institutional/organizational assessment on the executing/implementing agency previously conducted
{required for TAs whose implementation will be delegated}
 FORMCHECKBOX 
     Yes
                                                    FORMCHECKBOX 
     No
{If yes, please provide in 2-3 sentences information on EA/IA’s staffing capacity, organizational set up and evidence of transparence and accountability.}

     
· Nature/extent of government/beneficiary involvement in identifying or conceptualizing the assistance:


{List the institutions in government and civil society, including nongovernment organizations that have been consulted about the project, and the nature of the consultations. Attach DMC(s) endorsement/s.}
      
· Complementary inputs to be provided by Government and/or other TA providing agencies
     
{If the TA requires consultant inputs, specify the areas of expertise, duration, and expected results. Provide outline terms of reference in appendix 2. If consultants are to be engaged by ADB, include the following: “The consultants will be engaged by ADB in accordance with the Guidelines on the Use of Consultants (2007, as amended from time to time).”}

     


	12. Cost Estimates {and Proposed Financing Arrangements}
The total cost of the project preparation/development is estimated at $      equivalent.  It is proposed that the ADB under PPTA provide $      equivalent on a grant basis. The Government will finance the remaining $      equivalent.

If cofinancing is required, indicate amount and sources sought: $____, from ____________.

{If known, provide cost estimates and financing arrangements in the table below. If not known, delete the table below.}

Source                                                   Amount ($)
ADB Financing

Government Financing

Other Financing

Total Cost
Source:



	13. JSF Amount Requested
	$     .00

	· Elements that Justify JSF Financing: {2-3 sentences}
     
· Coordination with local Japanese Embassy or any other embassy when external funding is involved {requirement by JSF}
Name of the staff of the local Japanese Embassy / external partner embassy whom you have briefed:      
Date of the discussion:      
Results of the discussion:       {Include also what is the agreed approach to increase visibility upon approval of the TA – (i) public delivery of TA report; (ii) inception workshop; (iii) press conference, or (iv) any other event to increase donor visibility.}


	14. Monitoring and Evaluation

{Describe in 3-5 sentences how the TA will be monitored and evaluated/how will the good practices and lessons learned be disseminated.}





PRELIMINARY DESIGN AND MONITORING FRAMEWORK 
{Read and delete: Text inside frame must be left-aligned.}

	Design

Summary
	Performance Targets/Indicators
	Data Sources/Reporting Mechanisms 
	Assumptions and Risks 
{it is not essential for all rows to include both assumptions and risks}

	Impact

{Represents the anticipated outcome of the ensuing (loan) project}
     
	     
	     
	Assumptions

·      
·      
·      
Risks

·      
·      
·      
{Outcome + Assumptions and Risks contribute to Impact}

	Outcome
{Agreed design of the proposed (loan) project.}
     
	     
	     
	Assumptions

·      
·      
·      
 Risks

·      
·      
·      
{Outputs + Assumptions and Risks = Outcome}

	Outputs {Describe the physical/tangible goods/ services delivered by the Project}
1.      
2.      
3.      
4.      
5.      
	     
     
     
     
     
	     
     
     
     
     
	Assumptions

·      
·      
·      
 Risks

·      
·      
·      
{Activities + Assumptions and Risks = Outputs}

	Activities with Milestones
1.1.      
1.2.      
2.1.      
2.2.      
3.1.      
3.2.      
4.1.      
4.2.      
5.1.      
5.2.      
	Inputs
{include the following as applicable}

· ADB      
· Government      
· Cofinancing      
· Beneficiaries      
· Private sector      
· Others      



OUTLINE TERMS OF REFERENCE FOR CONSULTANTS

{This appendix must not be longer than five pages of single-spaced type.

Do not duplicate information included in the main text.}

To insert paragraph numbers

(i) Place the cursor at the beginning of the appendix’s first paragraph then click on the Appnum button. The Insert Appendix Paranum dialog box appears.

(ii) Click on the Start paranum button to insert the first paragraph number. To insert succeeding paragraph numbers, use the Continue paranum button. The Start paranum button is used only once in an appendix.

(iii) Do steps (i) and (ii) for each appendix.

To insert additional appendixes

(i) Insert a section break by clicking on the Insert menu, click on Break, then select Next page under Section Break. The page after the section break is the new appendix.

(ii) Place the cursor in the new appendix page. Press CTRL+ENTER to create a second page for the new appendix.

(iii) [image: image1.png]


[image: image2.png]


Click on the View menu then choose Header and Footer. To input new appendix number, locate the appropriate header for the first page of the new appendix, click inside it, then click on the "same as previous" button to disable to "same as previous" format on the header. Edit the text "Appendix #" to indicate the correct appendix number. Do this same step for the second page header of the new appendix. 

(iv) Click on the View menu then choose Header and Footer to go back to the document area. Delete the second page of the new appendix if needed.

To move an appendix

(i) Create a new appendix at the desired location. 

(ii) Highlight the text to be moved (do not include section breaks). 

(iii) Click on the Edit menu, then choose Cut. 

(iv) Move the cursor to the new appendix, then click on the Edit menu and choose Paste.

Sample headings for this section {Use the headings below as your guide.}

A. First Level Heading

1.
Consultant (international, 9 person-months)

1.
Paragraph level.

(i)
list one

(ii)
list two

(iii)
list three. Lists must have hanging indents.

(a) list within a list

(b) list within a list.

2.
Run-In Head.

COST ESTIMATES AND FINANCING PLAN
($'000)

	
	Total

	Item
	Cost

	A.
ADB Financing
	

	
1.
Consultants
	

	

a.
Remuneration and Per Diem
	

	


i.
International Consultants 
	     .0

	Number of Person-months
	     

	


ii.
Domestic Consultants
	     .0

	Number of Person-months
	     

	

b.
International and Local Travel
	     .0

	

c.
Reports and Communications
	     .0

	
2.
Equipment (Computer, Printer, etc.)a
	     .0

	
3.
Workshops, Training / Seminars & Conferencesb
	

	

a.
Facilitators
	     .0

	

b.
Training Program
	     .0

	        c.         
	     .0

	
4.
Vehiclec
	     .0

	
5.
Surveys
	     .0

	6.    Miscellaneous Administration and 



Support Costs
	     .0

	
7.
Representative for Contract Negotiations
	     .0

	
8.
Contingencies
	     .0

	9.         
	     .0

	10.         
	     .0

	11.         
	     .0

	


Subtotal (A)
	     .0

	
	

	B.          Financing
	

	  1.        
	     .0

	  2.        
	     .0

	  3.        
	     .0

	  4.        
	     .0

	  5.        
	     .0

	  6.        
	     .0

	Subtotal (B)
	     .0

	
	

	C.
Government Financing
	

	
1.
Office Accommodation and Transport
	     .0

	2. Remuneration and Per Diem



of Counterpart Staff
	     .0

	
3.
Others
	     .0

	4.         
	     .0

	5.         
	     .0

	


Subtotal (C)
	     .0

	I. 



Total
	     .0


a Equipment

	Type
	Quantity
	Cost

	     
	     
	$     

	     
	     
	       

	     
	     
	       

	     
	     
	       

	     
	     
	       

	     
	     
	       

	     
	     
	       


b Workshops, Training/Seminars & Conferences

	Purpose
	Number of Participants
	Venue
	Duration
	Cost

	     
	     
	     
	     
	$     

	     
	     
	     
	     
	       

	     
	     
	     
	     
	       

	     
	     
	     
	     
	       

	     
	     
	     
	     
	       

	     
	     
	     
	     
	       

	     
	     
	     
	     
	       


c Vehicle

	Please justify the use of and the need to purchase or lease a vehicle.
	Expected Length of Usage

	     

	     


INITIAL POVERTY AND SOCIAL ANALYSIS
{template found in http://eboard.asiandevbank.org/docs/Initial%20Poverty%20and%20Social%20Assessment_Template.doc}
�EMBED PBrush���















_1076228487

